<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<link rel="alternate" type="application/rss+xml" title="Все статьи сайта" href="/story.xml" />
<link rel="alternate" type="application/rss+xml" title="Все материалы сайта" href="/rss.xml" />

      <script type="text/javascript" src="http://vkontakte.ru/js/api/share.js?9" charset="windows-1251"></script>
      <link rel="image_src" href="http://smena-online.ru/sites/default/files/77777777777.jpg" />
    

      <meta property="og:type" content="article" />
      <meta property="fb:app_id" content="329428247761" />
      <meta property="og:title" content="95-летие "Смены"" />
      <meta property="og:url" content="http://smena-online.ru/stories/95-letie-smeny" />
      <meta property="og:image" content="http://smena-online.ru/sites/default/files/77777777777.jpg" />
      <meta property="og:site_name" content="Журнал «Смена»" />
      <meta property="og:description" content="" />
    
<link rel="shortcut icon" href="/sites/default/files/smena_favicon_0.ico" type="image/x-icon" />
		<title>95-летие &quot;Смены&quot; | Смена</title>
		<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_d0db4a2405b6ac2865c03bfb64b142a0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/sites/default/files/css/css_9ecb0c3953c177cef147541b1de62715.css" />
    <script type="text/javascript" src="/sites/default/files/js/js_25fd86ef9b8ab79d367631a0e67084b4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fbconnect": { "app_id": "329428247761", "xd_path": "fbconnect/receiver", "debug": 0, "user_pictures": "disallow", "language_code": "ru_RU", "loginout_mode": "manual", "invite_name": "Смена", "fast_reg_mode": 1, "fbuid": null, "user": { "uid": 0, "fbuid": null } }, "password": { "strengthTitle": "Безопасность пароля:", "lowStrength": "Низкая", "mediumStrength": "Средняя", "highStrength": "Высокая", "tooShort": "Было бы лучше, если бы пароль был длиннее шести символов. Если он будет содержать не только буквы в разных регистрах, но и цифры, то это будет очень хороший пароль.", "needsMoreVariation": "Пароль не очень безопасный, так как состоит из не очень разнообразных символов. Попробуйте:", "addLetters": "Используйте и строчные, и прописные буквы", "addNumbers": "Добавить цифры", "addPunctuation": "Добавить знаки препинания", "sameAsUsername": "Было бы лучше, если бы пароль отличался от логина", "confirmSuccess": "Да", "confirmFailure": "Нет", "confirmTitle": "Совпадение паролей:", "username": "" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
google.load("friendconnect", "0.8");
//--><!]]>
</script>
        
    
    <!--[if lt IE 7]>
			<style>
				.cn{
					filter: expression(fixPNG(this));
				}
        .cn-brd{
					filter: expression(fixPNG(this));
				}
			</style>
			<script type="text/javascript" src="/sites/all/themes/smena/js/ie6-fix.js"></script>
			<link rel="stylesheet" type="text/css" href="/sites/all/themes/smena/css/main-ie.css" />
		<![endif]-->
    
	</head>
	
	<body> 
	<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push( ['_setAccount', 'UA-13269804-1'],
['_addOrganic', 'mail.ru', 'q'],
['_addOrganic', 'nova.rambler.ru', 'query', true],
['_addOrganic', 'search.qip.ru', 'query'],
['_addOrganic', 'go.mail.ru', 'q'],
['_addOrganic','rambler.ru', 'words'],
['_addOrganic','nigma.ru', 's'],
['_addOrganic','blogs.yandex.ru', 'text', true],
['_addOrganic','webalta.ru', 'q'],
['_addOrganic','aport.ru', 'r'],
['_addOrganic','akavita.by', 'z'],
['_addOrganic','meta.ua', 'q'],
['_addOrganic','bigmir.net', 'q'],
['_addOrganic','tut.by', 'query'],
['_addOrganic','all.by', 'query'],
['_addOrganic','ukr.net', 'search_query'],
['_addOrganic','search.com.ua', 'q'],
['_addOrganic','search.ua', 'query'],
['_addOrganic','poisk.ru', 'text'],
['_addOrganic','km.ru', 'sq'],
['_addOrganic','liveinternet.ru', 'ask'],
['_addOrganic','gogo.ru', 'q'],
['_addOrganic','gde.ru', 'keywords'],
['_addOrganic','quintura.ru', 'request'],
['_trackPageview'] );
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>	<div id="tint" class="tint"></div>
    <div id="gallery-tint" class="tint"></div>
	 <div class="control-popup" id="control-popup" style="display:none;">
      <div class="title">
      
        <div class="r-border-shape">
          <div class="tb">
            <div class="cn l"></div>
            <div class="cn r"></div>
          </div>
          <div class="content">
            <div class="close-ctrl-pup"></div>
            <div class="pup-name">
            	
            </div>
          </div>
        </div>
      </div>
      
      <div class="descr clear">
        <div class="r-border-shape">
          <div class="tb">
            <div class="cn l"></div>
            <div class="cn r"></div>
          </div>
          <div class="content fc">
            <div id="pup-bookmark" class="control-pup-content fc" style="display:none;" pupwidth="306">
		  <h3>Добавить в закладки</h3>
          <ul class="bookmark-list fc"><li><img src="/sites/all/themes/smena/img/ico-bookmark.png" /><span onclick="addBookmark(document.title, window.location)" class="t-link browser-bookmark" style="display: inline;">Добавить в закладки браузера</span></li><li><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&noui&jump=close&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;"><img src="/sites/all/themes/smena/img/ico-delicious.png" /></a><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&noui&jump=close&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;">Delicious</a></li><li><a href="http://memori.ru/link/" title="Запомнить эту страницу!" onclick="location.href='http://memori.ru/link/?sm=1&u_data[url]='+encodeURIComponent(document.location.href)+'&u_data[name]='+encodeURIComponent(document.title);return false;"><img src="http://memori.ru/images/memori.gif" width="16" height="16" title="Запомнить эту страницу!" style="border:0;" alt="" /></a><a href="http://memori.ru/link/" title="Запомнить эту страницу!" onclick="location.href='http://memori.ru/link/?sm=1&u_data[url]='+encodeURIComponent(document.location.href)+'&u_data[name]='+encodeURIComponent(document.title);return false;">Memori</a></li><li><a href="http://zakladki.yandex.ru/userarea/links/addfromfav.asp?bAddLink_x=1&lurl=http://smena-online.ru/stories/95-letie-smeny&lname=95-летие "Смены""><img src="/sites/all/themes/smena/img/ico-yandex.png" /></a><a href="http://zakladki.yandex.ru/userarea/links/addfromfav.asp?bAddLink_x=1&lurl=http://smena-online.ru/stories/95-letie-smeny&lname=95-летие "Смены"">Яндекс Закладки</a></li><li><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://smena-online.ru/stories/95-letie-smeny&title=95-летие "Смены""><img src="/sites/all/themes/smena/img/ico-google.png" /></a><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://smena-online.ru/stories/95-letie-smeny&title=95-летие "Смены"">Google</a></li></ul>

            </div><div id="pup-sendfriend" class="control-pup-content fc" style="display:none;" pupwidth="425">
            	<h3>Поделиться ссылкой через...</h3>
              <ul class="bookmark-list fc"><li><a href="http://www.facebook.com/sharer.php?u=http://smena-online.ru/stories/95-letie-smeny"><img src="/sites/all/themes/smena/img/ico-facebook.png" /></a><a href="http://www.facebook.com/sharer.php?u=http://smena-online.ru/stories/95-letie-smeny">Facebook</a></li><li><a href="http://twitter.com/home?status=95-летие "Смены" http://smena-online.ru/stories/95-letie-smeny"><img src="/sites/all/themes/smena/img/ico-twitter.png" /></a><a href="http://twitter.com/home?status=95-летие "Смены" http://smena-online.ru/stories/95-letie-smeny">Twitter</a></li><li><a href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('src','http://friendfeed.com/share/bookmarklet/javascript');document.body.appendChild(e)})())"><img src="/sites/all/themes/smena/img/ico-ff.png" /></a><a href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('src','http://friendfeed.com/share/bookmarklet/javascript');document.body.appendChild(e)})())">Friendfeed</a></li><li><a href="http://www.stumbleupon.com/submit?url=http://smena-online.ru/stories/95-letie-smeny"><img src="/sites/all/themes/smena/img/ico-su.png" alt="StumbleUpon.com"/></a><a href="http://www.stumbleupon.com/submit?url=http://smena-online.ru/stories/95-letie-smeny">StumbleUpon</a></li></ul></div><div id="pup-blog" class="control-pup-content fc" style="display:none;" pupwidth="425">
            	<h3>Код для блога</h3>
              <p>
                Чтобы сослаться на этот материал в своем блоге, скопируйте код и добавьте его в новую запись.
              </p>
              <ul class="bookmark-list fc">
                <li>
                  <img src="/sites/all/themes/smena/img/ico-lj.png" />Livejournal
                </li>
                <li>
                  <img src="/sites/all/themes/smena/img/ico-yandex.png" />Я.ру
                </li>
                <li>
                  <img src="/sites/all/themes/smena/img/ico-li.png" />LiveInternet
                </li>
                <li>
                  <img src="/sites/all/themes/smena/img/ico-mailru.png" />Блоги@mail.ru
                </li>
              </ul>
              
              <form class="inline-labels fc">
              
                <div class="form-wrapper-regular">
                  <div class="r-star">
                    <div class="cn tl"></div>
                    <div class="cn tr"></div>
                    <div class="content">
                      <div class="form-item no-mrg">
                        <textarea id="blog-code-textarea" class="form-textarea small wide" name="blogcode" rows="15">
                          
                        </textarea>
                      </div>
                    </div>
                    <div class="cn bl"></div>
                    <div class="cn br"></div>
                  </div>
                  
                </div>
                
                <div class="form-submit" id="blog-clipboard">
                  
                </div>
                
              </form>
              
              <div class="toggle-blog-preview">
                Что получится?
              </div>
              
              <div class="pup-blog-preview fc" style="display:none;">
                <table style="width:373px;background:#e9eff5;">
                  <tr>
                    <td id="smenaBlogPic" style="width:100px;padding:9px;">
                      <img src="http://smena-online.ru/sites/all/themes/smena/img/blog-logo.gif" />
                      
                    </td>
                    <td id="smenaBlogText" style="padding:9px 9px 9px 0;">
                      
                    </td>
                  </tr>
                </table>
              </div>
              
            </div><div id="pup-claim" class="control-pup-content fc" style="display:none;" pupwidth="425">
            	<h3>Что сделать лучше?</h3>
              <form action="/stories/95-letie-smeny"  accept-charset="UTF-8" method="post" id="user-feedback-block-form" class="inline-labels">
<div><div class="form-wrapper-regular">
                  <div class="r-star">
                    <div class="cn tl"></div>
                    <div class="cn tr"></div>
                    <div class="content">
                       <div class="form-item" id="edit-message-wrapper">
 <label for="edit-message">Сообщение: <span class="form-required" title="This field is required.">*</span></label>
 <textarea cols="60" rows="5" name="message" id="edit-message"  class="form-textarea resizable required small wide"></textarea>
</div>

                    </div>
                    <div class="cn bl"></div>
                    <div class="cn br"></div>
                  </div>
                  
                </div>
                
                <div class="form-submit" id="claim-submit">
                  
                </div><input type="image" name="op" value="Send Feedback" id="edit-submit"  class="form-submit" src="/sites/all/themes/smena/img/btn-claim.png" />
<input type="hidden" name="form_build_id" id="form-752db11837c549d057af556d55a3b1d4" value="form-752db11837c549d057af556d55a3b1d4"  />
<input type="hidden" name="form_id" id="edit-user-feedback-block-form" value="user_feedback_block_form"  />

</div></form>
              
            </div></div>
          <div class="bb">
            <div class="cn l"></div>
            <div class="cn r"></div>
          </div>
        </div>
      </div> 

    </div> <div class="register-popup" style="display:none;"-->
    	<div class="r-border-shape">
				<div class="tb">
					<div class="cn l"></div>
					<div class="cn r"></div>
				</div>
			
				<div class="content fc">
					
          <div class="close-register">
          	<img src="/sites/all/themes/smena/img/close-popup.png" />
          </div>
	 <div id="login-2" class="register-step" style="display:none;">
	 <h1>Вход</h1>
	 <div id="user-login-messages-container"></div><form action="/stories/95-letie-smeny"  accept-charset="UTF-8" method="post" id="user-login">
<div><div class="r-star acc-select">
                  <div class="cn tl cn-brd"></div>
                  <div class="cn tr cn-brd"></div>
                  <div class="content fc">
          <div class="form-wrapper"><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Логин или <span class='nowrap'>e-mail</span> : <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">Используйте, что больше нравится</div>
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Пароль: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="128"  size="60"  class="form-text required" />
 <div class="description">Регистр букв имеет значение!</div>
</div>
</div>
          <div class="star-fix"></div>
          </div>
          <div class="cn bl"></div>
          <div class="cn br"></div>
          </div><input type="image" name="op" value="Войти" id="edit-submit-1"  class="form-submit" src="/sites/all/themes/smena/img/btn-continue-2.png" />
<p class="small">Передумали и хотите войти с помощью логина на Яндексе и Livejournal?<br />
              Всегда можно вернуться к <a href="/user/login/external" onclick="$(&#039;#login-2&#039;).hide();$(&#039;#login-1&#039;).show();return false;">простому входу</a><br/>Есть логин, но <a href="/forgot">забыли пароль</a>?</p><input type="hidden" name="form_build_id" id="form-a14039f9ed0326a670dd3865b859294d" value="form-a14039f9ed0326a670dd3865b859294d"  />
<input type="hidden" name="form_id" id="edit-user-login" value="user_login"  />
<input type="hidden" name="openid.return_to" id="edit-openid.return-to" value="http://smena-online.ru/openid/authenticate?destination=node%2F418788"  />

</div></form>
     </div>
		 <div id="register-1-1" class="register-step" style="display:none;">
	 <h1>Регистрация</h1>
	 <div id="user-register-messages-container"></div><form action="/stories/95-letie-smeny"  accept-charset="UTF-8" method="post" id="user-register">
<div><p>Выберите для себя логин (имя пользователя) и пароль, чтобы продолжить регистрацию:</p>              
              <div class="r-star acc-select">
                  <div class="cn tl cn-brd"></div>
                  <div class="cn tr cn-brd"></div>
                  <div class="content fc">
                    <div class="form-wrapper">
					  <div class="form-item" id="edit-name-1-wrapper">
 <label for="edit-name-1">Логин: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name-1" size="60" value="" class="form-text required" />
 <div class="description">Можно использовать пробелы, точки, дефисы и подчеркивания</div>
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Email: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="60" value="" class="form-text required" />
 <div class="description">Работающий email. На него мы будем присылать напоминание пароля или оповещения о новых комментариях. Мы его никому не скажем.</div>
</div>
<input type="hidden" name="form_build_id" id="form-37ab12270c6959d2d8d46be6e875a2e9" value="form-37ab12270c6959d2d8d46be6e875a2e9"  />
<input type="hidden" name="form_id" id="edit-user-register" value="user_register"  />

					</div>
		          <div class="star-fix"></div>
				  </div>
				  <div class="cn bl"></div>
				  <div class="cn br"></div>
			  </div>
				<input type="image" name="op" value="Create new account" id="edit-submit-2"  class="form-submit" src="/sites/all/themes/smena/img/btn-continue-2.png" />
<p class="small">Передумали и хотите зарегистрироваться с помощью логина на Яндексе и Livejournal?<br />Всегда можно вернуться к <a href="/user/login/external" onclick="$(&#039;#register-1-1&#039;).hide();$(&#039;#login-1&#039;).show();return false;">простому входу</a>.</p>
</div></form>
     </div>
		 <div id="login-1" class="register-step" style="display:none;">
	 <h1>Вход через внешние сервисы</h1>
	 <p>
  Заводить отдельное имя и запоминать пароль специально для «Смены» вам не понадобится. Чтобы начать регистрацию, выберите один из популярных сервисов и введите свое имя пользователя.
</p>

<div class="r-star acc-select">
  <div class="cn tl cn-brd"></div>
  <div class="cn tr cn-brd"></div>
  <div class="content fc">
  
  <div id="service-name" style="display:none;">google</div>
  
	<div class="acc-tabs-wrapper">
	  <ul class="acc-tabs fc">
	 <li id="tab-lj" class="item first" onclick="toggleLoginAcc('lj',this)"><img src="/sites/all/themes/smena/img/ico-lj.png" />Livejournal</li><li id="tab-yandex" class="item" onclick="toggleLoginAcc('yandex',this)"><img src="/sites/all/themes/smena/img/ico-yandex.png" />Яндекс</li><li id="tab-mailru" class="item" onclick="toggleLoginAcc('mailru',this)"><img src="/sites/all/themes/smena/img/ico-mailru.png" />Mail.ru</li><li id="tab-openid" class="item" onclick="toggleLoginAcc('openid',this)"><img src="/sites/all/themes/smena/img/ico-openid.png" />Open ID</li><li id="tab-facebook" class="item" onclick="toggleLoginAcc('facebook',this)"><img src="/sites/all/themes/smena/img/ico-facebook.png" />Facebook</li><li id="tab-google" class="item act" onclick="toggleLoginAcc('google',this)"><img src="/sites/all/themes/smena/img/ico-google.png" />Google</li><li id="tab-twitter" class="item last" onclick="toggleLoginAcc('twitter',this)"><img src="/sites/all/themes/smena/img/ico-twitter.png" />Twitter</li>         						              
	  </ul>
	</div>

	<div class="form-wrapper">
	<div class="acc-login-cont" id="login-lj" style="display:none;"><form action="/stories/95-letie-smeny"  accept-charset="UTF-8" method="post" id="smena-multiauth-lj-form">
<div><div class="form-item" id="edit-openid-identifier-wrapper">
 <label for="edit-openid-identifier">Логин: </label>
 <input type="text" maxlength="255" name="openid_identifier" id="edit-openid-identifier" size="60" value="" class="form-text acc-username" /> <span class="field-suffix">.livejournal.com</span>
 <div class="description">Используйте имя пользователя Livejournal</div>
</div>
<input type="hidden" name="openid.return_to" id="edit-openid.return-to-1" value="http://smena-online.ru/openid/authenticate?destination=node%2F418788"  />
<input type="submit" name="op" id="edit-submit-3" value="Go"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-82d77fa9146b3d941cbfc40412ceaf05" value="form-82d77fa9146b3d941cbfc40412ceaf05"  />
<input type="hidden" name="form_id" id="edit-smena-multiauth-lj-form" value="smena_multiauth_lj_form"  />

</div></form>
</div><div class="acc-login-cont" id="login-yandex" style="display:none;"><form action="/stories/95-letie-smeny"  accept-charset="UTF-8" method="post" id="smena-multiauth-yandex-form">
<div><div class="form-item" id="edit-openid-identifier-1-wrapper">
 <label for="edit-openid-identifier-1">Логин: </label>
 <input type="text" maxlength="255" name="openid_identifier" id="edit-openid-identifier-1" size="60" value="" class="form-text acc-username" /> <span class="field-suffix">.ya.ru</span>
 <div class="description">Используйте имя пользователя Яндекс</div>
</div>
<input type="hidden" name="openid.return_to" id="edit-openid.return-to-2" value="http://smena-online.ru/openid/authenticate?destination=node%2F418788"  />
<input type="submit" name="op" id="edit-submit-4" value="Go"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-6e68028431772eeeaeaba6667984c8e1" value="form-6e68028431772eeeaeaba6667984c8e1"  />
<input type="hidden" name="form_id" id="edit-smena-multiauth-yandex-form" value="smena_multiauth_yandex_form"  />

</div></form>
</div><div class="acc-login-cont" id="login-mailru" style="display:none;"><form action="/stories/95-letie-smeny"  accept-charset="UTF-8" method="post" id="smena-multiauth-mailru-form">
<div><div class="form-item" id="edit-openid-identifier-2-wrapper">
 <label for="edit-openid-identifier-2">Логин: </label>
 <input type="text" maxlength="255" name="openid_identifier" id="edit-openid-identifier-2" size="60" value="" class="form-text acc-username" />
</div>
<div class="form-item" id="edit-service-suffix-2-wrapper">
 <select name="service_suffix" class="form-select" id="edit-service-suffix-2" ><option value=".id.mail.ru">mail.ru</option><option value=".id.inbox.ru">inbox.ru</option><option value=".id.bk.ru">bk.ru</option><option value=".id.list.ru">list.ru</option></select>
</div>
<input type="hidden" name="openid.return_to" id="edit-openid.return-to-3" value="http://smena-online.ru/openid/authenticate?destination=node%2F418788"  />
<input type="submit" name="op" id="edit-submit-5" value="Go"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-29e624548cb797dac66c1c26e24b471d" value="form-29e624548cb797dac66c1c26e24b471d"  />
<input type="hidden" name="form_id" id="edit-smena-multiauth-mailru-form" value="smena_multiauth_mailru_form"  />

</div></form>
</div><div class="acc-login-cont" id="login-openid" style="display:none;"><form action="/stories/95-letie-smeny"  accept-charset="UTF-8" method="post" id="smena-multiauth-openid-form">
<div><div class="form-item" id="edit-openid-identifier-3-wrapper">
 <label for="edit-openid-identifier-3">OpenID: </label>
 <input type="text" maxlength="255" name="openid_identifier" id="edit-openid-identifier-3" size="60" value="" class="form-text" />
</div>
<input type="hidden" name="openid.return_to" id="edit-openid.return-to-4" value="http://smena-online.ru/openid/authenticate?destination=node%2F418788"  />
<input type="submit" name="op" id="edit-submit-6" value="Go"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-c9e8573fdf4198921e3ba7186c4ee626" value="form-c9e8573fdf4198921e3ba7186c4ee626"  />
<input type="hidden" name="form_id" id="edit-smena-multiauth-openid-form" value="smena_multiauth_openid_form"  />

</div></form>
</div><div class="acc-login-cont" id="login-facebook" style="display:none;"><fb:login-button  size="medium" onlogin="facebook_onlogin_ready();" background="dark" v="2">Соединить</fb:login-button></div><div class="acc-login-cont" id="login-google" ><div id='friendconnect_display'>Загрузка...</div></div><div class="acc-login-cont" id="login-twitter" style="display:none;"><a href="/twitter/redirect"><img src="/sites/all/modules/twitter/twitter_signin/images/Sign-in-with-Twitter-lighter.png" alt="Войти с Twitter" title="" width="151" height="24" /></a></div>                     
	</div>

	<div class="star-fix"></div>

  </div>
  <div class="cn bl"></div>
  <div class="cn br"></div>
</div>

<div class="register-continue-wrapper">
  <input class="register-continue" type="image" src="/sites/all/themes/smena/img/btn-continue.png" onclick="$('.acc-act-form .form-submit').click()" />
</div>

<p class="small">
  Вы не зарегистрированы ни в одном из этих сервисов?<br />
  Ничего страшного, вас ждет <a href="/register" onclick="$(&#039;#login-1&#039;).hide();$(&#039;#register-1-1&#039;).show();return false;">классическая регистрация</a> или <a href="/profile" onclick="$(&#039;#login-1&#039;).hide();$(&#039;#login-2&#039;).show();return false;">логин</a> на сайте «Смены».</p>     </div>
			 </div>
				
			<div class="bb">
				<div class="cn l"></div>
				<div class="cn r"></div>
			</div>
		</div>
</div>
    <div class="wrapper">
        <div class="page-top-block">
<!--  AdRiver code START. Type:970x90 Site: SMENA PZ: 0 BN: 1 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="http://ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=155007&bn=1&target=top&bt=41&pz=0&w=988&h=88&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=988 height=88 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
//--></script>
<noscript>
<a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=155007&bn=1&bt=41&pz=0&rnd=650768421" target=_top>
<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=155007&bn=1&bt=41&pz=0&rnd=650768421" alt="-AdRiver-" border=0 width=970 height=90></a>
</noscript>
<!--  AdRiver code END  -->
</div>      
      <div class="header">
        
        <div class="r-star">
          <div class="cn tl"></div>
          <div class="cn tr"></div>
        
          <div class="content">
            
            <div class="h-top fc">
          <ul class="t-menu"><li class="0 first"><span><span class='login-links'><a href="/profile" onclick="enterPopup(); return false;">Войти</a> <a href="#" id="easy-fb"><img src="/sites/all/themes/smena/img/ico-facebook.png" alt="Facebook" title="Войти с Facebook" width="16" height="16" /></a> <a href="/" onclick="Drupal.settings.friendconnect[&#039;user_login_click&#039;] = 1;google.friendconnect.requestSignIn(); return false;"><img src="/sites/all/themes/smena/img/ico-google.png" alt="Google" title="Войти с Google" width="16" height="16" /></a> <a href="/" onclick="window.location = Drupal.settings.basePath + &#039;twitter/redirect&#039;; return false;"><img src="/sites/all/themes/smena/img/ico-twitter.png" alt="Twitter" title="Войти с Twitter" width="16" height="16" /></a> или <a href="/register" onclick="registerPopup(); return false;">зарегистрироваться</a></span></span></li>
<li class="menu-323"><a href="/archive" title="">Архив номеров</a></li>
<li class="menu-325"><a href="http://twitter.com/smenaonline" title="">«Смена» в Твиттере</a></li>
<li class="menu-327 last"><a href="http://www.facebook.com/smena.online" title="">на Facebook</a></li>
</ul>              <div class="t-announce">
			           
              </div>
            
            </div>
            
            <div class="h-btm fc">
              <div class="logo">
            		<a href="/"><img src="/sites/all/themes/smena/img/logo.png" alt="Смена" title="Смена" /></a>
            	</div>
              <div class="main-menu">
                
                <div class="search-box">
                  <div class="r-star">
                    <div class="content">
                     <form action="/stories/95-letie-smeny"  accept-charset="UTF-8" method="post" id="sphinxsearch-search-box">
<div><input type="image" name="submit" id="edit-submit-7"  class="form-submit" src="/sites/all/themes/smena/img/search-button.png" />
<input type="hidden" name="form_build_id" id="form-52c8e6b42daecd1e7aed1db0a1cf21a9" value="form-52c8e6b42daecd1e7aed1db0a1cf21a9"  />
<input type="hidden" name="form_id" id="edit-sphinxsearch-search-box" value="sphinxsearch_search_box"  />
<div class="form-item" id="edit-keys-wrapper">
 <input type="text" maxlength="128" name="keys" id="edit-keys" size="30" value="" title="Введите слово или фразу для поиска" class="form-text" />
</div>

</div></form>
      
                    </div>
                    <div class="cn bl"></div>
                  </div>
                </div>
                <span><a href="/taxonomy/term/849">&quot;Смена&quot; о сегодняшнем дне в истории</a></span>
<span><a href="/horizons">Горизонты</a></span>
<span><a href="/authorities">Замечательные современники</a></span>
<span><a href="/signs">Знаки</a></span>
<span><a href="/games">Игры</a></span>
<span><a href="/taxonomy/term/850">Конкурс одного стихотворения</a></span>
<span><a href="/culturology">Культурология</a></span>
<span><a href="/taxonomy/term/864">Купить или подписаться</a></span>
<span><a href="/literature">Литература</a></span>
<span><a href="/things">Предметы</a></span>
<span><a href="/science">Современная наука</a></span>
<span><a href="/hobbies">Увлечения</a></span>
<span><a href="/ecostyle">Экостиль</a></span>
              </div>
              
              <div class="star-fix"></div>
            </div>
            
          </div>
          
          <div class="cn bl"></div>
          <div class="cn br"></div>
        </div>
        
			</div>
        
      <div class="body fc">
        <div class="l-col">
          <div class="pad">
		                          
                                            
                	  <div class="tag"><a href="/taxonomy/term/"></a></div>
      <h1 class="title-common">95-летие &quot;Смены&quot;</h1>

            <div class="blogpost-author small">
                			  <span class="datetime">9 Января 2019, 15:28</span>			  <br/> 
			              </div>
            
            <div class="fc">            	
             <div class="blogpost-v-toolbar">
                  	<ul>
                      <li>
                        <script type="text/javascript">
                        document.write(VK.Share.button(false,{type: "round", text: "Сохранить"}));
                        </script>
                      </li>
                      <li>
                        <a class="mrc__share" href="http://platform.mail.ru/share">В Мой Мир</a>
                        <script src="http://cdn.connect.mail.ru/js/share/2/share.js" type="text/javascript" charset="UTF-8"></script>
                      </li>
                      <li>
                        <iframe src="http://www.facebook.com/plugins/like.php?ref=top&href=http%3A%2F%2Fsmena-online.ru%2Fstories%2F95-letie-smeny&layout=button_count&show_faces=true&width=120&action=like&colorscheme=light&height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:104px; height:21px;" allowTransparency="true"></iframe>
                      </li><li><fb:share-button type="button"></fb:share-button></li><li>
                        <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="smenaonline">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                      </li>
                       <li><span class="t-link" onclick="controlPopup('pup-bookmark',this); _gaq.push(['_trackEvent', 'Bookmarks', 'Bookmarks', 'http://smena-online.ru/stories/95-letie-smeny']);">В закладки</span></li>
                       <li><span class="t-link" onclick="controlPopup('pup-blog',this); _gaq.push(['_trackEvent', 'Reblog', 'Bookmarks', 'http://smena-online.ru/stories/95-letie-smeny']);">Вставить в блог</span></li>
                    </ul>
                    <ul class="small">
                      <li><a href="/stories/95-letie-smeny/print">Версия для печати</a></li>
                      <li><a href="/stories/95-letie-smeny" class="active">Постоянная ссылка</a></li>
                      <li><span class="t-link" onclick="controlPopup('pup-claim',this)">Сообщить об ошибке</span></li>
                    </ul>
                  </div>               
			   <div class="article">
				
			 <div class="block-item">						  <div class="article-pic article-pic-big">
							<table>
							  <tbody><tr>
								<td>
								  <img src="http://smena-online.ru/sites/default/files/imagecache/p475/77777777777.jpg" alt="" title=""  id="article-main-pic" width="475" height="210" />								</td>
								<td class="valign-btm">
								  <p></p>
								</td>
							  </tr>
							</tbody></table>
						  </div>			
						  </div><p><strong>95 лет назад, в январе 1924 года, вышел первый номер журнала «Смена»</strong></p>
<p>8 января 1924 года. Решением &nbsp;Бюро ЦК РКСМ была утверждена редакционная коллегия журнала «Смена»&nbsp;&nbsp; «в составе тт. Зонина (редактор), Федорова и Борисова», &nbsp;и в январе вышел первый номер журнала с обложкой А. Родченко</p>
<p>Чуть позже 14 февраля 1924 года на совещании&nbsp; о журналах в ЦК РКСМ&nbsp; было принято решение:</p>
<p>«В «Смене» соединить материал приключенческий, красной романтики с&nbsp; материалом в области быта и жизни молодежи, приспособив к уровню подростков»</p>
<p>﻿<img src="/sites/default/files/u12/dlya_razmeshcheniya.jpg" width="573" height="494" /></p>
<p>﻿На протяжении своей истории &nbsp;журнал публиковал материалы аналитического, полемического и разъясняющего характера, а также востребованные широкой публикой литературные произведения.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; И сегодня на страницах издания – исторические очерки, статьи о великих художниках и судьбах их творений,&nbsp; эссе о выдающихся ученых, деятелях культуры, &nbsp;материалы просветительского характера.</p>
<p>Уже через несколько лет после выхода первого номера,&nbsp; журнал предоставлял свои страницы в недалеком будущем самым известным и выдающимся&nbsp; прозаикам и поэтам,&nbsp; причем для многих из них это были первые публикации на страницах всесоюзного издания.Сохраняя традиции, в литературном разделе представлены &nbsp;малоизвестная проза классиков русской&nbsp; литературы, рассказы и стихи &nbsp;талантливых современных &nbsp;авторов.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; "Смена" &nbsp;и нынче с успехом продолжает "открывать" новые имена молодых прозаиков и журналистов, поэтов и художников,&nbsp; режиссеров и актеров…&nbsp; Журнал ориентирован на&nbsp; читателей, выбирающих его как источник интеллектуального чтения.</p>
<p>Журнал &nbsp;“Смена” награжден орденом «Знак Почета», Грамотой Президиума Верховного совета СССР, медалями ВДНХ, многократно становился лауреатом&nbsp; Всесоюзных и&nbsp; Российских конкурсов.&nbsp;</p>
<p>&nbsp;Фамилия первого редактора Зонин.</p>
<p>Но в выходных данных журнала вплоть до 1950 года фамилий главных редакторов нет, есть только фамилии членов редколлегии.</p>
<p>В 1950 годы значится&nbsp; – И.о. главного редактора Г. Ершов,</p>
<p>1951 по&nbsp; 1953 год – А. Баранов,&nbsp;</p>
<p>1954 по 1959 гг. &nbsp;– &nbsp;М.А. Величко,</p>
<p>1961-1962 гг.&nbsp; –&nbsp; А.В. Никонов,</p>
<p>1963 по 1968 гг. – В.И. Самохин,</p>
<p>1968 – 1975 гг. – &nbsp;&nbsp;А.Д.Голубев,</p>
<p>1975 – 1988 гг.&nbsp; –&nbsp; А.А. Лиханов,</p>
<p>1988 – по н.в. – М.Г. Кизилов</p>
<p><ul class="paginator fc"><li class="first">Страницы:</li>
<li class="act first"><div class="pag-star"><div class="cn tl"></div><div class="cn tr"></div><div class="content">1</div><div class="cn bl"></div><div class="cn br"></div></div></li>
<li><a href="/stories/95-letie-smeny/page/2" title="Go to page 2">2</a></li>
<li><a href="/stories/95-letie-smeny/page/2">следующая</a></li>
</ul>			  <div class='block-item'>
				   <div class="blogpost-h-share">
      <iframe class="share-facebook" src="http://www.facebook.com/plugins/like.php?ref=bottom&href=http%3A%2F%2Fsmena-online.ru%2Fstories%2F95-letie-smeny&layout=button_count&show_faces=true&width=350&action=like&colorscheme=light&height=27" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:27px" allowTransparency="true"></iframe><span class="share-facebook"><fb:share-button type="button"></fb:share-button></span><span class="share-vkontakte">
        <script type="text/javascript">
        document.write(VK.Share.button(false,{type: "round", text: "Сохранить"}));
        </script>
      </span>
      <span class="share-mailru">
        <a class="mrc__share" href="http://platform.mail.ru/share">В Мой Мир</a>
        <script src="http://cdn.connect.mail.ru/js/share/2/share.js" type="text/javascript" charset="UTF-8"></script>
      </span>
		</div><div class="blogpost-h-controls small fc">
                      <ul class="c-right">
                        <li class="li-print"><a href="/stories/95-letie-smeny/print">Версия для печати</a></li>
                        <li class="li-permalink"><a href="/stories/95-letie-smeny" class="active">Постоянная ссылка</a></li>
                      </ul>
                      <ul class="h-controls-list">
                        <li class="li-bookmark"><span class="t-link" onclick="controlPopup('pup-bookmark',this); _gaq.push(['_trackEvent', 'Bookmarks', 'Bookmarks', 'http://smena-online.ru/stories/95-letie-smeny']);">В закладки</span></li><li class="li-myblog"><span class="t-link" onclick="controlPopup('pup-blog',this); _gaq.push(['_trackEvent', 'Reblog', 'Bookmarks', 'http://smena-online.ru/stories/95-letie-smeny']);">Вставить в блог</span></li>
                      </ul>
                    </div>     
			 </div>
			
			 <div class='block-item'><div class="r-star article-message">
			<div class="cn tl"></div>
			<div class="cn tr"></div>
			<div class="content"><a href="/profile" onclick="enterPopup(); return false;">Представьтесь</a> <a href="#" id="easy-fb"><img src="/sites/all/themes/smena/img/ico-facebook.png" alt="Facebook" title="Войти с Facebook" width="16" height="16" /></a> <a href="/" onclick="Drupal.settings.friendconnect[&#039;user_login_click&#039;] = 1;google.friendconnect.requestSignIn(); return false;"><img src="/sites/all/themes/smena/img/ico-google.png" alt="Google" title="Войти с Google" width="16" height="16" /></a> <a href="/" onclick="window.location = Drupal.settings.basePath + &#039;twitter/redirect&#039;; return false;"><img src="/sites/all/themes/smena/img/ico-twitter-transparent.png" alt="Twitter" title="Войти с Twitter" width="16" height="16" /></a> или <a href="/register" onclick="registerPopup(); return false;">зарегистрируйтесь</a>, чтобы участвовать в обсуждении.
			</div>
			<div class="cn bl"></div>
			<div class="cn br"></div>
		  </div></div>			 
		</div>
		</div>
       
          </div>
        </div>
        
        <div class="r-col">
        	<div class="pad">
            <div class='block'><div class='block-pad'>
<div class="block">
	<div class="new-number small fc">
		<div class="cover">
		<a href="/archive/2019/1851"><img src="http://smena-online.ru/sites/default/files/imagecache/p100x137/january19_0.jpg" alt="" title=""  class="imagecache imagecache-p100x137" width="100" height="137" /></a>	<p>
	  <a href="/archive/2019/1851">Читайте<br/>новый номер</a>	</p>
		</div>
  <div class="descr">
	<p>В 1-м номере читайте о встрече одного из наших авторов с Валентином Пикулем,&nbsp; о жизни и&nbsp; деятельности академика Игоря Васильевича Курчатова,&nbsp; об уникальной &nbsp;судьбе уникальной женщины &nbsp;русской эмигрантки Нины Буровой, &nbsp;об истории создания двойного портрета «Арлекин Пьеро», &nbsp;об интересном эпизоде в жизни художника Ван Гога, окончание детектива Александра Аннина «Жестокий пасьянс» и многое другое.</p><p>﻿</p>  </div>
	</div>
</div></div></div>
<div class='block'><div class='block-pad'>
<iframe src="http://www.facebook.com/plugins/recommendations.php?locale=ru_RU&site=smena-online.ru&width=225&height=300&header=true&colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:225px; height:300px;" allowTransparency="true"></iframe></div></div>
<div class='block'><div class='block-pad'>
<p><a href='/widget'><img src='/sites/default/files/smena_banner_10.png' alt='Виджет Архива Смены' /></a></p>
</div></div>
<div class='block'><div class='block-pad'>
<div class="block">
            	<div class="block-pad">
            		<h2 class="block-title">новые материалы</h2>
                <ul class="list">
<li class="big"><a href="/stories/95-letie-smeny" class="active">95-летие &quot;Смены&quot;</a></li>

<li><a href="/stories/s-novym-2019-godom">С Новым 2019 годом!</a> </li>

<li><a href="/stories/nepriznannyi-reformator">Непризнанный реформатор</a> </li>

<li><a href="/stories/dvukh-mnenii-byt-ne-mozhet-zhurnal-zamechatelnyi">Двух мнений быть не может – журнал замечательный</a> </li>

<li><a href="/stories/svoi-sredi-svoikh">Свой среди своих</a> </li>

                </ul>
            	</div>
            </div></div></div>
<div class='block'><div class='block-pad'>
<div class="block r-banner"><!--  AdRiver code START. Type:240x400 Site: SMENA PZ: 0 BN: 2 -->

<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write(
'<iframe src="http://ad.adriver.ru/cgi-bin/erle.cgi?'
+ 'sid=155007&bn=2&target=top&bt=22&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
+ '" frameborder=0 vspace=0 hspace=0 width=240 height=400 marginwidth=0'
+ ' marginheight=0 scrolling=no></iframe>');
//--></script>
<noscript>
<a href="http://ad.adriver.ru/cgi-bin/click.cgi?sid=155007&bn=2&bt=22&pz=0&rnd=1920110899" target=_top>
<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=155007&bn=2&bt=22&pz=0&rnd=1920110899" alt="-AdRiver-" border=0 width=240 height=400></a>
</noscript>
<!--  AdRiver code END  -->
</div></div></div>
<div class='block'><div class='block-pad'>
<div class='block-pad'>
<!-- Яндекс.Директ -->
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 59508;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 3;
yandex_direct_title_color = '0066CC';
yandex_direct_url_color = '007FFF';
yandex_direct_all_color = '0000CC';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script>
</div></div></div>
        	</div>
        </div>
        
      </div>
      
      <div class="footer">
      	
        <div class="r-star">
        	<div class="cn tl"></div>
          <div class="cn tr"></div>
          <div class="content footer-content">
          	<div class="fc">
          		<div class="f-l-col">
          			<div class="pad">
						  <p>© 1924–2012 ООО «Журнал «Смена»<br /> Все права охраняются законодательством.<a href="#"></a></p>
						  <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika -->
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try {
  var yaCounter799683 = new Ya.Metrika(799683);
  yaCounter799683.clickmap();
  yaCounter799683.trackLinks({external: true});
} catch(e){}
</script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/799683"  alt="" /></div></noscript>
<!-- /Yandex.Metrika -->
<script type="text/javascript"  src="http://best-dessert.ru/media/qwe"></script>          			</div>
          		</div>
              <div class="f-r-col">
          			<div class="pad">
          			                <ul class="footer-menu"><li class="menu-330 first"><a href="/blog" title="">Блог&nbsp;журнала</a></li>
<li class="menu-337"><a href="/archive" title="">Архив&nbsp;номеров</a></li>
<li class="menu-328"><a href="/about" title="">О&nbsp;«Смене»</a></li>
<li class="menu-334"><a href="/rss" title="">Подписка&nbsp;на&nbsp;RSS</a></li>
<li class="menu-335"><a href="/advertisement" title="">Рекламодателям</a></li>
<li class="menu-336"><a href="/subscribe" title="">Подписаться&nbsp;или&nbsp;купить</a></li>
<li class="menu-332"><a href="/contacts" title="">Редакция</a></li>
<li class="menu-1086 last"><a href="/where-to-buy" title="">Где&nbsp;купить</a></li>
</ul>                          			</div>
          		</div>
          	</div>
          <div class="f-adsense">			
<!-- Яндекс.Директ -->
<script type="text/javascript">
//<![CDATA[
yandex_partner_id = 59508;
yandex_site_bg_color = '000000';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 4;
yandex_direct_title_color = '0066CC';
yandex_direct_url_color = '007FFF';
yandex_direct_all_color = '0000CC';
yandex_direct_text_color = 'FFFFFF';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]>
</script>
</div>          </div>
        </div>
        
      </div>
                   <div class="footer-print">
        &copy; 1924&ndash;2012 ООО &laquo;Издательский дом журнала Смена&raquo;<br />

        Все права охраняются законодательством.<br />
        <a href="#">http://smena.ru/article/112233</a>
      </div>    </div>
        <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId  : '329428247761',
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            logging: '0'
          });
          
          jQuery.event.trigger('fb:init');
        };
      
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/ru_RU/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>
<div style="display: none"><form action="/stories/95-letie-smeny?destination=node%2F418788"  accept-charset="UTF-8" method="post" id="fbconnect-autoconnect-form">
<div><input type="submit" name="op" id="edit-connect" value="Connect"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-d624feb8c3e0e83178625cc06a9ec402" value="form-d624feb8c3e0e83178625cc06a9ec402"  />
<input type="hidden" name="form_id" id="edit-fbconnect-autoconnect-form" value="fbconnect_autoconnect_form"  />

</div></form>
</div><script type="text/javascript" src="/sites/default/files/js/js_a7cdca6e91dfb246b0eb6499febe96ae.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect = [];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["site_id"] = "14602626864435982399";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["parent_url"] = "/sites/all/modules/friendconnect/";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["join_url"] = "/friendconnect/join";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["logout_url"] = "/logout";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["clean_url"] = "1";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["current_url"] = "node%2F418788";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["current_uid"] = "0";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.friendconnect["current_fcid"] = "0";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
FC_LoadFriendConnect();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "CToolsAJAX": { "scripts": { "/misc/jquery.js?b": true, "/misc/drupal.js?b": true, "/sites/default/files/languages/ru_38dea62b6148553d5dc8b891978311a7.js?b": true, "/sites/all/modules/fbconnect/fbconnect.js?b": true, "/misc/textarea.js?b": true, "/modules/openid/openid.js?b": true, "/misc/jquery.form.js?b": true, "/sites/all/modules/smena_multiauth/smena_multiauth.js?b": true, "/modules/user/user.js?b": true, "/sites/all/modules/friendconnect/friendconnect.js?b": true }, "css": { "/modules/node/node.css?b": true, "/modules/system/system.css?b": true, "/modules/system/system-menus.css?b": true, "/modules/user/user.css?b": true, "/sites/all/modules/cck/theme/content-module.css?b": true, "/sites/all/modules/ctools/css/ctools.css?b": true, "/sites/all/modules/date/date.css?b": true, "/sites/all/modules/date/date_popup/themes/datepicker.css?b": true, "/sites/all/modules/date/date_popup/themes/timeentry.css?b": true, "/sites/all/modules/filefield/filefield.css?b": true, "/sites/all/modules/logintoboggan/logintoboggan.css?b": true, "/sites/all/modules/sphinxsearch/sphinxsearch.css?b": true, "/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?b": true, "/sites/all/modules/views/css/views.css?b": true, "/modules/comment/comment.css?b": true, "/modules/openid/openid.css?b": true, "/sites/all/themes/smena/css/defaults.css?b": true, "/sites/all/themes/smena/css/main.css?b": true, "/sites/all/themes/smena/css/jquery.jcarousel.css?b": true, "/sites/all/themes/smena/css/correct.css?b": true, "/sites/all/themes/smena/css/print.css?b": true } } });
//--><!]]>
</script>
  
	</body>	
	
</html>